CVE-2010-4903

2011-10-08T10:55:00
ID CVE-2010-4903
Type cve
Reporter cve@mitre.org
Modified 2018-10-10T20:08:00

Description

SQL injection vulnerability in index.php in CubeCart 4.3.3 allows remote attackers to execute arbitrary SQL commands via the searchStr parameter.