CVE-2010-4870

2011-10-07T06:55:06
ID CVE-2010-4870
Type cve
Reporter NVD
Modified 2017-08-28T21:29:06

Description

SQL injection vulnerability in index.php in BloofoxCMS 0.3.5 allows remote attackers to execute arbitrary SQL commands via the gender parameter.