CVE-2010-4722

2011-02-03T17:00:00
ID CVE-2010-4722
Type cve
Reporter cve@mitre.org
Modified 2011-02-15T05:00:00

Description

Unspecified vulnerability in the fetch plugin in Smarty before 3.0.2 has unknown impact and remote attack vectors.