CVE-2010-4653

2019-11-13T20:15:00
ID CVE-2010-4653
Type cve
Reporter cve@mitre.org
Modified 2019-11-18T15:21:00

Description

An integer overflow condition in poppler before 0.16.3 can occur when parsing CharCodes for fonts.