CVE-2010-4633

2010-12-30T16:00:04
ID CVE-2010-4633
Type cve
Reporter NVD
Modified 2017-08-16T21:33:16

Description

SQL injection vulnerability in cart.php in digiSHOP 2.0.2 allows remote attackers to execute arbitrary SQL commands via the id parameter, a different vulnerability than CVE-2005-4614.1.