CVE-2010-4491

2010-12-07T16:00:09
ID CVE-2010-4491
Type cve
Reporter NVD
Modified 2017-09-18T21:31:47

Description

Google Chrome before 8.0.552.215 does not properly restrict privileged extensions, which allows remote attackers to cause a denial of service (memory corruption) via a crafted extension.