CVE-2010-4427

2011-01-19T16:00:00
ID CVE-2010-4427
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:33:00

Description

Unspecified vulnerability in the Oracle BI Publisher component in Oracle Fusion Middleware 10.1.3.4.0, 10.1.3.4.1, and 11.1.1.3 allows remote authenticated users to affect integrity via unknown vectors related to Web Server.