CVE-2010-4352

2010-12-30T14:00:05
ID CVE-2010-4352
Type cve
Reporter NVD
Modified 2016-12-07T22:01:44

Description

Stack consumption vulnerability in D-Bus (aka DBus) before 1.4.1 allows local users to cause a denial of service (daemon crash) via a message containing many nested variants.