CVE-2010-3797

2010-11-16T17:00:16
ID CVE-2010-3797
Type cve
Reporter NVD
Modified 2010-12-10T01:45:49

Description

Cross-site scripting (XSS) vulnerability in Wiki Server in Apple Mac OS X 10.5.8 and 10.6.x before 10.6.5 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.