CVE-2010-3660

2019-11-01T18:15:00
ID CVE-2010-3660
Type cve
Reporter cve@mitre.org
Modified 2019-11-05T21:43:00

Description

TYPO3 before 4.1.14, 4.2.x before 4.2.13, 4.3.x before 4.3.4 and 4.4.x before 4.4.1 allows XSS on the backend.