CVE-2010-3605

2010-09-24T21:00:00
ID CVE-2010-3605
Type cve
Reporter cve@mitre.org
Modified 2010-09-27T20:38:00

Description

Cross-site scripting (XSS) vulnerability in the powermail extension 1.5.3 and earlier for TYPO3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.