CVE-2010-3518

2010-10-14T02:00:00
ID CVE-2010-3518
Type cve
Reporter cve@mitre.org
Modified 2010-11-11T06:50:00

Description

Unspecified vulnerability in the PeopleSoft Enterprise HCM GP - Japan component in Oracle PeopleSoft and JDEdwards Suite 8.81 SP1 Bundle #13, 8.9 GP Update 2010-E, 9.0 GP Update 2010-E, and 9.1 GP Update 2010-E allows remote authenticated users to affect confidentiality and integrity via unknown vectors.