CVE-2010-3428

2010-09-16T22:00:00
ID CVE-2010-3428
Type cve
Reporter cve@mitre.org
Modified 2010-09-17T04:00:00

Description

SQL injection vulnerability in modules/notes/json.php in Intermesh Group-Office 3.5.9 allows remote attackers to execute arbitrary SQL commands via the category_id parameter in a category action.