CVE-2010-3198

2010-09-08T16:00:04
ID CVE-2010-3198
Type cve
Reporter NVD
Modified 2010-09-10T00:00:00

Description

ZServer in Zope 2.10.x before 2.10.12 and 2.11.x before 2.11.7 allows remote attackers to cause a denial of service (crash of worker threads) via vectors that trigger uncaught exceptions.