CVE-2010-3028

2010-08-16T20:00:00
ID CVE-2010-3028
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:32:00

Description

The Aardvertiser component before 2.2.1 for Joomla! uses insecure permissions (777) in unspecified folders, which allows local users to modify, create, or delete certain files.