CVE-2010-2865

2010-08-26T21:00:00
ID CVE-2010-2865
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:31:00

Description

Unspecified vulnerability in Adobe Shockwave Player before 11.5.8.612 allows attackers to cause a denial of service via unknown vectors.