CVE-2010-2675

2010-07-08T22:30:00
ID CVE-2010-2675
Type cve
Reporter cve@mitre.org
Modified 2010-07-16T04:00:00

Description

Cross-site scripting (XSS) vulnerability in index.php in TSOKA:CMS 1.1, 1.9, and 2.0 allows remote attackers to inject arbitrary web script or HTML via the id parameter in an articolo action.