CVE-2010-2645

2010-07-06T17:17:00
ID CVE-2010-2645
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:31:00

Description

Unspecified vulnerability in Google Chrome before 5.0.375.99, when WebGL is used, allows remote attackers to cause a denial of service (out-of-bounds read) via unknown vectors.