CVE-2010-2638

2010-11-15T16:00:03
ID CVE-2010-2638
Type cve
Reporter NVD
Modified 2017-08-16T21:32:46

Description

Unspecified vulnerability in IBM WebSphere MQ 7.0 before 7.0.1.5 allows remote authenticated users to cause a denial of service (disk consumption) via vectors that trigger an FDC with an RM680004 Probe Id value.