CVE-2010-2619

2010-07-02T16:30:01
ID CVE-2010-2619
Type cve
Reporter NVD
Modified 2010-07-06T00:00:00

Description

Citrix XenServer 5.0 Update 2 and earlier, and 5.5 Update 1 and earlier, when using a pvops kernel, allows guest users to cause a denial of service in the host via unspecified vectors that trigger "incorrectly set flags."