CVE-2010-2491

2010-09-24T19:00:00
ID CVE-2010-2491
Type cve
Reporter cve@mitre.org
Modified 2012-05-31T04:00:00

Description

Cross-site scripting (XSS) vulnerability in cgi/client.py in Roundup before 1.4.14 allows remote attackers to inject arbitrary web script or HTML via the template argument to the /issue program.