CVE-2010-2110

2010-05-28T18:30:00
ID CVE-2010-2110
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:30:00

Description

Google Chrome before 5.0.375.55 does not properly execute JavaScript code in the extension context, which has unspecified impact and remote attack vectors.