CVE-2010-2040

2010-05-25T10:30:01
ID CVE-2010-2040
Type cve
Reporter NVD
Modified 2017-08-16T21:32:35

Description

Cross-site scripting (XSS) vulnerability in search.php in V-EVA Shopzilla Affiliate Script PHP allows remote attackers to inject arbitrary web script or HTML via the s parameter.