CVE-2010-1662

2010-05-03T09:51:53
ID CVE-2010-1662
Type cve
Reporter NVD
Modified 2017-08-16T21:32:27

Description

Cross-site scripting (XSS) vulnerability in acpmoderate.php in PHP-Quick-Arcade (PHPQA) 3.0.21 allows remote attackers to inject arbitrary web script or HTML via the serv parameter.