CVE-2010-1502

2010-04-23T14:30:00
ID CVE-2010-1502
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:30:00

Description

Unspecified vulnerability in Google Chrome before 4.1.249.1059 allows remote attackers to access local files via vectors related to "developer tools."