CVE-2010-1090

2010-03-24T18:44:14
ID CVE-2010-1090
Type cve
Reporter NVD
Modified 2017-08-16T21:32:14

Description

SQL injection vulnerability in index.php in phpMySite allows remote attackers to execute arbitrary SQL commands via the action parameter.