CVE-2010-1035

2010-04-23T10:30:01
ID CVE-2010-1035
Type cve
Reporter NVD
Modified 2018-10-10T15:55:22

Description

Multiple unspecified vulnerabilities in HP Virtual Machine Manager (VMM) before 6.0 allow remote authenticated users to execute arbitrary code via unknown vectors.