CVE-2010-0989

2010-03-26T14:30:00
ID CVE-2010-0989
Type cve
Reporter NVD
Modified 2018-10-10T15:55:13

Description

Directory traversal vulnerability in delete.php in Pulse CMS before 1.2.3 allows remote authenticated users to delete arbitrary files via directory traversal sequences in the f parameter.