CVE-2010-0970

2010-03-16T15:00:00
ID CVE-2010-0970
Type cve
Reporter NVD
Modified 2017-08-16T21:32:11

Description

SQL injection vulnerability in phpmylogon.php in PhpMyLogon 2 allows remote attackers to execute arbitrary SQL commands via the username parameter. NOTE: some of these details are obtained from third party information.