CVE-2010-0922

2010-03-03T14:30:00
ID CVE-2010-0922
Type cve
Reporter NVD
Modified 2010-03-04T00:00:00

Description

Unspecified vulnerability in secldapclntd in IBM AIX 5.3 with SP 5300-11-02 allows attackers to cause a denial of service (LDAP login failure) via unknown vectors. NOTE: some of these details are obtained from third party information. NOTE: there may be no attacker role, and the issue may be triggered entirely by an administrator's installation of an official service pack.