CVE-2010-0901

2010-07-13T22:30:00
ID CVE-2010-0901
Type cve
Reporter cve@mitre.org
Modified 2012-10-23T03:20:00

Description

Unspecified vulnerability in the Export component in Oracle Database Server 9.2.0.8, 9.2.0.8DV, 10.1.0.5, 10.2.0.4, 11.1.0.7, and 11.2.0.1 allows remote authenticated users to affect confidentiality via unknown vectors related to Select Any Dictionary.