Lucene search

K
cve[email protected]CVE-2010-0867
HistoryApr 13, 2010 - 10:30 p.m.

CVE-2010-0867

2010-04-1322:30:00
web.nvd.nist.gov
34
cve-2010-0867
oracle database
javavm
vulnerability
remote
authenticated
integrity
nvd

4 Medium

CVSS2

Attack Vector

NETWORK

Attack Complexity

LOW

Authentication

SINGLE

Confidentiality Impact

NONE

Integrity Impact

PARTIAL

Availability Impact

NONE

AV:N/AC:L/Au:S/C:N/I:P/A:N

5.7 Medium

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

44.8%

Unspecified vulnerability in the JavaVM component in Oracle Database 10.2.0.4, 11.1.0.7, and 11.2.0.1.0 allows remote authenticated users to affect integrity via unknown vectors.

Affected configurations

NVD
Node
oracledatabase_serverMatch10.2.0.4
OR
oracledatabase_serverMatch11.1.0.7
OR
oracledatabase_serverMatch11.2.0.1.0

4 Medium

CVSS2

Attack Vector

NETWORK

Attack Complexity

LOW

Authentication

SINGLE

Confidentiality Impact

NONE

Integrity Impact

PARTIAL

Availability Impact

NONE

AV:N/AC:L/Au:S/C:N/I:P/A:N

5.7 Medium

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

44.8%