CVE-2010-0717

2010-02-26T14:30:00
ID CVE-2010-0717
Type cve
Reporter NVD
Modified 2017-08-16T21:32:05

Description

The default configuration of cfg.packagepages_actions_excluded in MoinMoin before 1.8.7 does not prevent unsafe package actions, which has unspecified impact and attack vectors.