CVE-2010-0320

2010-01-15T14:30:00
ID CVE-2010-0320
Type cve
Reporter NVD
Modified 2017-08-16T21:31:58

Description

Cross-site scripting (XSS) vulnerability in submitlink.php in Glitter Central Script allows remote attackers to inject arbitrary web script or HTML via the catid parameter.