CVE-2010-0187

2010-02-15T18:30:00
ID CVE-2010-0187
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:26:00

Description

Adobe Flash Player before 10.0.45.2 and Adobe AIR before 1.5.3.9130 allow remote attackers to cause a denial of service (application crash) via a modified SWF file.