CVE-2009-5145

2017-08-07T17:29:00
ID CVE-2009-5145
Type cve
Reporter cve@mitre.org
Modified 2017-08-15T16:29:00

Description

Cross-site scripting (XSS) vulnerability in ZMI pages that use the manage_tabs_message in Zope 2.11.4, 2.11.2, 2.10.9, 2.10.7, 2.10.6, 2.10.5, 2.10.4, 2.10.2, 2.10.1, 2.12.