CVE-2009-5053

2011-02-03T17:00:00
ID CVE-2009-5053
Type cve
Reporter cve@mitre.org
Modified 2011-02-15T05:00:00

Description

Unspecified vulnerability in Smarty before 3.0.0 beta 6 allows remote attackers to execute arbitrary PHP code by injecting this code into a cache file.