CVE-2009-4980

2010-08-25T16:00:13
ID CVE-2009-4980
Type cve
Reporter NVD
Modified 2010-08-25T00:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Photokorn Gallery 1.81 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) where[] parameter to search.php and (2) qc parameter to admin.php.