CVE-2009-4977

2010-08-25T20:00:00
ID CVE-2009-4977
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:30:00

Description

PHP remote file inclusion vulnerability in index.php in MyBackup 1.4.0 allows remote authenticated users to execute arbitrary PHP code via a URL in the main_content parameter.