CVE-2009-4957

2010-07-22T14:30:03
ID CVE-2009-4957
Type cve
Reporter NVD
Modified 2017-09-18T21:30:07

Description

Directory traversal vulnerability in loadpanel.php in Interspire ActiveKB allows remote attackers to read arbitrary files and possibly have unspecified other impact via directory traversal sequences in the Panel parameter.