CVE-2009-4955

2010-07-22T18:30:00
ID CVE-2009-4955
Type cve
Reporter cve@mitre.org
Modified 2010-07-23T04:00:00

Description

SQL injection vulnerability in the ultraCards (th_ultracards) extension before 0.5.1 for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.