CVE-2009-4910

2010-06-29T18:30:00
ID CVE-2009-4910
Type cve
Reporter cve@mitre.org
Modified 2010-06-30T04:00:00

Description

Cross-site scripting (XSS) vulnerability in the WebVPN portal on Cisco Adaptive Security Appliances (ASA) 5580 series devices with software before 8.1(2) allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka Bug ID CSCsq78418.