CVE-2009-4890

2010-06-11T14:30:00
ID CVE-2009-4890
Type cve
Reporter cve@mitre.org
Modified 2018-10-10T19:49:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in the login application in vBook 4.2.17 allow remote attackers to inject arbitrary web script or HTML via the (1) title and (2) message parameters.