CVE-2009-4814

2010-04-27T11:30:00
ID CVE-2009-4814
Type cve
Reporter NVD
Modified 2017-08-16T21:31:45

Description

Cross-site scripting (XSS) vulnerability in Wolfram Research webMathematica allows remote attackers to inject arbitrary web script or HTML via the URI to the MSP script.