CVE-2009-4763

2010-03-30T19:30:00
ID CVE-2009-4763
Type cve
Reporter NVD
Modified 2017-08-16T21:31:44

Description

Unspecified vulnerability in the ClickHeat plugin, as used in phpMyVisites before 2.4, has unknown impact and attack vectors. NOTE: due to lack of details from the vendor, it is not clear whether this is related to CVE-2008-5793.