CVE-2009-4714

2010-03-15T17:30:01
ID CVE-2009-4714
Type cve
Reporter NVD
Modified 2010-03-17T00:00:00

Description

Cross-site scripting (XSS) vulnerability in the quiz module for XOOPS Celepar allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to cadastro_usuario.php.