CVE-2009-4688

2010-03-10T17:30:00
ID CVE-2009-4688
Type cve
Reporter NVD
Modified 2010-03-11T00:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in PHP Shopping Cart Selling Website Script allow remote attackers to inject arbitrary web script or HTML via the (1) txtkeywords and (2) cid parameters.