CVE-2009-4687

2010-03-10T17:30:00
ID CVE-2009-4687
Type cve
Reporter NVD
Modified 2017-09-18T21:30:02

Description

SQL injection vulnerability in silentum_guestbook.php in Silentum Guestbook 2.0.2 allows remote attackers to execute arbitrary SQL commands via the messageid parameter.