CVE-2009-4578

2010-01-06T17:00:09
ID CVE-2009-4578
Type cve
Reporter NVD
Modified 2017-08-16T21:31:39

Description

Cross-site scripting (XSS) vulnerability in the Facileforms (com_facileforms) component for Joomla! and Mambo allows remote attackers to inject arbitrary web script or HTML via the Itemid parameter to index.php.