CVE-2009-4539

2010-01-04T12:30:00
ID CVE-2009-4539
Type cve
Reporter NVD
Modified 2018-10-10T15:49:18

Description

Cross-site scripting (XSS) vulnerability in main.php in SQLiteManager 1.2.0 allows remote attackers to inject arbitrary web script or HTML via the redirect parameter.